Rep: (0)
* ctrange Well, you're a "smart guy." You contradict yourself. Raising the WAN over SSH you will not be able to connect to install Lucy.



Rep: (0)
How so? He worked the rules and went into the bootlap after installing from the play market 2gs.



Rep: (0)
Friends! Help advice what to do to get out of the bootlap. Already tried everything!



Rep: (0)
Fought all day. The bootlup is not gone.

What was done ?

1. BOOT UNLOCKED S-ON
2. Install 4EXT Recovery
3. Wipe all sections
4. Formatting all sections.
6. Install SuperWipe.zip
7. Installing various custom firmware.
8. Stitched boot.img separately

All this brought no results. Just remind you, before you installed the EXE firmware. It was established normally, but the bootlup remained.
Help = (((



Rep: (0)
I did it first thing. did not help.



Rep: (0)
Edited I apologize.



Rep: (0)
*** RELOCKED ***
PYRAMID PVT SHIP S-ON RL
HBOOT 1.27.0000
RADIO - no such item
OpenADSP - no such item
eMMC-BOOT
Jan 13 2012, 17:33:34

The firmware is installed RUU_PYRAMID_ICS_HTC_Europe_3.33.401.53_Radio_11.76A.3504.00U_11.24A.3504.31_M_release_280871_signed
CID and MID do not know
Custom recovery was before the EXE firmware

Good day! Guys, please help, my head is already around. HTC Sensation body. I worked fine, after installing the application from the Play Market went into the bootlap. Unlocked S-ON bootloader. The firmware was custom. I solved it, the problem did not go away. I stitched the boot.img separately via ADB, the phone booted up to the initial settings of the android and again in the bootlap. I made the reloader loader and flashed the exe. Now bootlup, but before restarting a short "peak". What to do ? I'll never know ...

Post has been editedmark-pro - 17.08.16, 07:54



Rep: (0)
Comrades! I have a question. I put myself this program, but for some reason, instead of one message, it sends two that duplicate each other. Nobody know the reason? He even did the XP animal and put only this program, it still sends two by two.



Rep: (0)
Clear. I'll dig. As I dig up, I will unsubscribe.



Rep: (0)
Managed to run! Thank you all! Now the question is different. When I press 5 to start the download, the lines run quickly and then it just throws me out and that's it. What could it be ?



Rep: (0)
Already put everything. Still not working.



Rep: (0)
1) dotpocketAttached fileimg-2846-dotpocket2003.exe(1.08 MB)
(for VGA machines is not needed) - in place of it, I have Virtual Dispay

2) pocketconsoleAttached fileimg-2847-pocketconsole_arm_setup.exe(88.5 KB)
- put it

NO MORE THAN ANYTHING



Rep: (0)
It does not help unfortunately. It still does not start. Already the whole forum shoveled: (



Rep: (0)
I put this Virtual Display and installed 640x480 and the emulator itself does not start just: ((Help please: (



Rep: (0)
volta_john ,
Thank you very much !!!!!



Rep: (0)
Klev_ ,
Thanks a lot for the tip! The blessing was a backup so I restored. And can you give a link to the program with a description, if not more difficult?



Rep: (0)
Dear forum users! I have the following problems:

Under what name do we save this text file in the PDA directory?

When I fade out using DotPocket 640x480 I reload the PDA, then after loading, neither the screen nor the buttons respond to pressing.

Help me please. Thank you in advance.

ZY: HP hx2190B pda model

Post has been editedmark-pro - 12.07.07, 12:35



Rep: (0)
Listen! People! I can't understand this. I launched it, everything is fine, but my screen seems to be moving to the right side. On the left remains an empty field centimeter 2 ?? I have a HP2190B PDA.

Full version

Help     rules

Now: 07/17/19 21:35