Rep: (280)
* Grig89,
Region "China" select MiHome

Rep: (280)
* Koss45,
Possible and recovery process takes about 5 minutes How to read a cap and a forum, everything is there. Restore via tftp
PS: Images hide under spoiler

Post has been editedNun70 - 29.08.19, 07:52

Rep: (280)
* sk_koff,
I 1.25, it was 1.21
Updated through SOCAR Chinese app

Rep: (280)
Semaret @ 26.08.2019, 11:17*
Friends, tell me, what made up her differences from the model mijia smart sonic electric toothbrush, which is half the price?

1. It is convenient to monitor the battery
2. It is convenient to follow the worn nozzles
3. The ability to change the cleaning time
4. Dop.funktsii:
teeth whitening
massage the gums
cleaning the tongue
Well, the ability to update the firmware.

Rep: (280)
* Vitaly Leer,
opkg update
opkg install luci
And it will be a joy to your home

Rep: (280)
* fackea
I tried 3. Soocare from the market, Soocare from xiaomi market, Soocare from EDA and MiHome with a plugin Chinese and modified from EDA, the numbers do not change :(

Rep: (280)
I ask for help, maybe someone had such a situation. For more than a week after cleaning, the brush gives the same point, 61. No matter how I clean, the numbers do not change :( I tried to overload the brush, re-linked, deleted the old account and tied to a new one. When synchronizing, the same 61. And if you change the time cleaning, it changes, but the remaining indicators are the same every time. Moisture did not get into the inside, did not drop. The brush is 20 days old. It certainly may not be fatal, but not pleasant.

Rep: (280)
* cdr4
And at dynamic can use DDNS :)

Rep: (280)
* dikoobrazzz,
After the upgrade, they will disappear

Rep: (280)
* KarauL,
>10 seconds from off or on and when reset, should any diodes blink?

Rep: (280)
Thank you, but can I reset / reset / reset / reset the brush to factory settings? And then the 3rd day in the morning and evening shows 61 points, it was strange, it was 75-90, and now it is constantly 61.

Rep: (280)
Who will tell you what is the latest firmware on the brush now? I have 1.25 shows. And in EDA's MiHome, when you try to update the firmware, the icon just spins and that's it.

Post has been editedNun70 - 07.08.19, 07:24

Rep: (280)
* Expoel,
Use the server from the pool, which work exactly

Rep: (280)
* DimiONs,
What's wrong you say? PRO is, pay for a subscription and use PRO. But the broken line is a different matter, it currently is not working.
PS: As you asked, so your answer.

Post has been editedNun70 - 16.07.19, 22:39

Rep: (280)
* sony_vaio,

Rep: (280)
* Alexwinnerus,
1. Backup - archive of configuration files.
2. If you are upgrading to put daw "Keep settings", while all settings will be saved.
3. After the upgrade, you need to deliver the packages are installed separately.

Rep: (280)
[Quote name = "alisher744" date = "24.06.2019, 21:16" post = 86466951]
https: //
alisher744 @ 24.06.2019, 21:16*
and it is possible for a very stupid, which means port forwarding, I just did not understand that the added pressed

You are forwarding the external port to the internal network. When you turn to the world of 740 to 8080 are forwarding it to the connection and data port C7. For security, you can set the settings in the firewall access to port specific ip, to keep others pulled the admin panel.

Rep: (280)
* alisher744,
740 set up port forwarding on the C7
Ip will gain resulting from the provider and who are forwarding the port.
For example: http: // xxx hhh.hhh.hhh: 8080

Post has been editedNun70 - 24.06.19, 21:10

Rep: (280)
* Mamai72,
There FZ core, it does not start at all :(

Rep: (280)
* Mamai72,
Yesterday I tried to sew it. The first launch, comes to the start of the setup and reboot of the body, and so on in a circle: (With the core from LOS16, it hangs endlessly on the ArrowOS screensaver.

Full version

Help     rules

Time is now: 17/09/19, 20:14