Rep: (0)
So there you just need to turn on those applications that you want so that they would not forcibly close, turn on what you need, well, just for the sake of load and see if it will be useful, send yourself that thread to check

Posted on 08/29/2017 at 15:24:

In any case, it was such a trap that I was very annoying, this menu solved the problem

Rep: (0)
Everything is simple there, the apparatus kills your processes, therefore no notifications come.
The solution is this, you go into the settings, the battery, the background activity manager and turn on those applications that you do not want to close forcibly in the background.

Full version

Help     rules

Time is now: 11/01/20, 10:40